Grilled Cheese

ExploreLog inSign up
Terms of UsePrivacy PolicyCommunity StandardsHelpGet the app

Grilled Cheese is a product of Village Compute

Version devBuilt at: 2026-10-10 01:38:52 EDT

Explore

PostsPeople
LatestRanked
@test.jl.lyOct 8, 2026, 12:47 AM

RFC 10065: A YANG Data Model and RADIUS Extension for Policy-Based Network Access Control, Q. Ma, Ed., et al., https://www.rfc-editor.org/info/rfc10065 #RFC This document defines a YANG data model for policy-based network access control, which enables enforcement 1/4

@at.bortzmeyer.frOct 7, 2026, 1:27 PM

RFC 10049: Roughtime: A Protocol for Rough Time Synchronization

Nouveau protocole de synchronisation d'horloges, #Roughtime. Synchronisation sécurisée, même quand le client n'a aucune idée de l'heure, et un moyen de signaler les problèmes rencontrés.

#RFC

bortzmeyer.org/10049.html

@test.jl.lyOct 6, 2026, 9:57 PM

RFC 10054: Computing-Aware Traffic Steering (CATS) Problem Statement, Use Cases, and Requirements, K. Yao, et al., https://www.rfc-editor.org/info/rfc10054 #RFC Distributed computing enhances service response time and energy efficiency by utilizing diverse 1/3

@test.jl.lyOct 6, 2026, 9:56 PM

RFC 10053: A Framework for Computing-Aware Traffic Steering (CATS), C. Li, Ed., et al., https://www.rfc-editor.org/info/rfc10053 #RFC This document describes a framework for Computing-Aware Traffic Steering (CATS). Specifically, the document identifies a set of 1/3

@test.jl.lyOct 5, 2026, 8:29 PM

RFC 10049: Roughtime: A Protocol for Rough Time Synchronization, W. Ladd, et al., https://www.rfc-editor.org/info/rfc10049 #RFC This document describes Roughtime, an experimental protocol that aims to achieve two things: secure, rough time synchronization (even for 1/3

@theibroxchannel.bsky.socialOct 2, 2026, 10:32 AM

🔴⚪️🔵 LIVE TODAY AT 12PM!

The Ibrox Channel is back live today on The Rangers Journal YouTube channel!

Andrew will be joined by Graeme, Richard and Billy J to talk all things Rangers —

⏰ LIVE from 12PM
📺 Watch here:
www.youtube.com/live/52p4PWS...

#RangersFC #Rangers #RFC #Ibrox #WATP

@test.jl.lySep 30, 2026, 9:43 PM

RFC 10050: Protocol-Specific Profiles for JSContact, R. Stepanek, et al., https://www.rfc-editor.org/info/rfc10050 #RFC This document defines the "JSContact Profiles" registry, an IANA registry for named subsets of JSContact elements. The document aims to 1/2

@test.jl.lySep 30, 2026, 9:02 PM

RFC 10032: The AEGIS Authenticated Encryption Algorithms, F. Denis, et al., https://www.rfc-editor.org/info/rfc10032 #RFC This document describes the AEGIS-128L, AEGIS-256, AEGIS-128X, and AEGIS-256X AES-based authenticated encryption with associated data (AEAD) 1/2

@test.jl.lySep 30, 2026, 8:56 PM

RFC 10041: Advertising Unreachable Links in OSPF, L. Gong, et al., https://www.rfc-editor.org/info/rfc10041 #RFC OSPF Router Link State Advertisements (LSAs) use fixed-format encodings that always include advertised links in the default Shortest Path First (SPF) 1/5

@educatedleftft.bsky.socialSep 30, 2026, 8:46 PM

youtu.be/0KRDy8oVmpw?... #ReadingFC #RFC #Biscuits

@test.jl.lySep 30, 2026, 5:54 PM

RFC 10052: Performance Measurement with Asymmetrical Traffic Using the Simple Two-Way Active Measurement Protocol (STAMP), G. Mirsky, et al., https://www.rfc-editor.org/info/rfc10052 #RFC This document defines an optional extension to the Simple Two-way Active 1/4

@mpyw.bsky.socialSep 27, 2026, 1:39 PM

【PHP8.6】PHP8.6の新機能全部紹介するよ #rfc - Qiita qiita.com/rana_kualu/i...

@fanbanter.bsky.socialSep 24, 2026, 12:25 PM

Alex Lowry opens up on preconceived opinion, personal tragedy and constant scrutiny - fanbanter.co.uk/alex-lowry-o...

#spfl #celtic #celticfc #rangersfc #rfc #acciesfc #accies #weareallhibs #hibs #mfclive #motherwell #standfree #livilive #killie #kilmarnock #sjfc #staggies #stmirrenfc

@globalvisibility.bsky.socialSep 20, 2026, 10:27 AM

#BLAIRGOWRIE #RFC
headlines-world.com?lang=en&q=BL...
allgraph.ro

@colourpointbooks.bsky.socialSep 17, 2026, 10:20 AM

📘 Pioneers, Showmen and the RFC: Early Aviation in Ireland 1909–1914
✍️ by Guy Warner

This account of early #aviation in #Ireland describes and examines the key events in the field of aviation during the bare five years between Harry Ferguson’s first flight and the outbreak of the Great War.

#RFC

@test.jl.lySep 16, 2026, 11:06 PM

RFC 10016: System-Defined Configuration, Q. Ma, Ed., et al., https://www.rfc-editor.org/info/rfc10016 #RFC The Network Management Datastore Architecture (NMDA) in RFC 8342 defines several configuration datastores holding configuration. The contents of these 1/3

@alistairspark.bsky.socialSep 16, 2026, 6:24 PM

Group of #Reading youth being chased by 1312 with batons after trying to storm pub of #Brentford fans last night
#ReadingFC #RFC #CarabaoCup
#football #soccer #footballnews #news #footballculture #bluesky #viral #video #fyp #calcio #fútbol #futebol #futbol #fotboll #fußball #fussball #voetbal

@alistairspark.bsky.socialSep 16, 2026, 2:35 PM

#ElmPark, #ReadingFC 1996
#Reading #RFC #England #90s #Retro #Vintage
#photography #art #portrait #news #football #soccer #footballculture #footballnews #bluesky #viral #fyp #calcio #fútbol #futebol #futbol #fotboll #fußball #fussball #voetbal

@test.jl.lySep 15, 2026, 9:47 PM

RFC 10040: Locator/ID Separation Protocol (LISP) Geo-Coordinates, D. Farinacci, https://www.rfc-editor.org/info/rfc10040 #RFC This document describes how Geo-Coordinates can be used in the Locator/ID Separation Protocol (LISP) and defines a new LISP Canonical 1/2

@test.jl.lySep 15, 2026, 6:34 PM

RFC 10033: Hash-Based Signatures: State and Backup Management, T. Wiggers, et al., https://www.rfc-editor.org/info/rfc10033 #RFC Stateful Hash-Based Signature Schemes (Stateful HBS) such as Leighton-Micali Signature (LMS), Hierarchical Signature System (HSS), 1/5

Load more