drive.google.com/file/d/1gmMQ...
Ah yes, a relaxing Sunday afternoon activity.

RFC 10055: Configuring UDP Sockets for Explicit Congestion Notification (ECN) for Common Platforms, M. Duke, https://www.rfc-editor.org/info/rfc10055 #RFC Explicit Congestion Notification (ECN) applies to all transport protocols in principle. However, it had 1/4
RFC 10065: A YANG Data Model and RADIUS Extension for Policy-Based Network Access Control, Q. Ma, Ed., et al., https://www.rfc-editor.org/info/rfc10065 #RFC This document defines a YANG data model for policy-based network access control, which enables enforcement 1/4
RFC 10049: Roughtime: A Protocol for Rough Time Synchronization
Nouveau protocole de synchronisation d'horloges, #Roughtime. Synchronisation sécurisée, même quand le client n'a aucune idée de l'heure, et un moyen de signaler les problèmes rencontrés.
RFC 10054: Computing-Aware Traffic Steering (CATS) Problem Statement, Use Cases, and Requirements, K. Yao, et al., https://www.rfc-editor.org/info/rfc10054 #RFC Distributed computing enhances service response time and energy efficiency by utilizing diverse 1/3
RFC 10053: A Framework for Computing-Aware Traffic Steering (CATS), C. Li, Ed., et al., https://www.rfc-editor.org/info/rfc10053 #RFC This document describes a framework for Computing-Aware Traffic Steering (CATS). Specifically, the document identifies a set of 1/3
RFC 10049: Roughtime: A Protocol for Rough Time Synchronization, W. Ladd, et al., https://www.rfc-editor.org/info/rfc10049 #RFC This document describes Roughtime, an experimental protocol that aims to achieve two things: secure, rough time synchronization (even for 1/3
🔴⚪️🔵 LIVE TODAY AT 12PM!
The Ibrox Channel is back live today on The Rangers Journal YouTube channel!
Andrew will be joined by Graeme, Richard and Billy J to talk all things Rangers —
⏰ LIVE from 12PM
📺 Watch here:
www.youtube.com/live/52p4PWS...
RFC 10050: Protocol-Specific Profiles for JSContact, R. Stepanek, et al., https://www.rfc-editor.org/info/rfc10050 #RFC This document defines the "JSContact Profiles" registry, an IANA registry for named subsets of JSContact elements. The document aims to 1/2
RFC 10032: The AEGIS Authenticated Encryption Algorithms, F. Denis, et al., https://www.rfc-editor.org/info/rfc10032 #RFC This document describes the AEGIS-128L, AEGIS-256, AEGIS-128X, and AEGIS-256X AES-based authenticated encryption with associated data (AEAD) 1/2
RFC 10041: Advertising Unreachable Links in OSPF, L. Gong, et al., https://www.rfc-editor.org/info/rfc10041 #RFC OSPF Router Link State Advertisements (LSAs) use fixed-format encodings that always include advertised links in the default Shortest Path First (SPF) 1/5
RFC 10052: Performance Measurement with Asymmetrical Traffic Using the Simple Two-Way Active Measurement Protocol (STAMP), G. Mirsky, et al., https://www.rfc-editor.org/info/rfc10052 #RFC This document defines an optional extension to the Simple Two-way Active 1/4
【PHP8.6】PHP8.6の新機能全部紹介するよ #rfc - Qiita qiita.com/rana_kualu/i...
Alex Lowry opens up on preconceived opinion, personal tragedy and constant scrutiny - fanbanter.co.uk/alex-lowry-o...
#spfl #celtic #celticfc #rangersfc #rfc #acciesfc #accies #weareallhibs #hibs #mfclive #motherwell #standfree #livilive #killie #kilmarnock #sjfc #staggies #stmirrenfc
RFC 10016: System-Defined Configuration, Q. Ma, Ed., et al., https://www.rfc-editor.org/info/rfc10016 #RFC The Network Management Datastore Architecture (NMDA) in RFC 8342 defines several configuration datastores holding configuration. The contents of these 1/3
Group of #Reading youth being chased by 1312 with batons after trying to storm pub of #Brentford fans last night
#ReadingFC #RFC #CarabaoCup
#football #soccer #footballnews #news #footballculture #bluesky #viral #video #fyp #calcio #fútbol #futebol #futbol #fotboll #fußball #fussball #voetbal